Perché le spie led del mio impianto non funzionano?

Salve a tutti,

mi sono da poco sposato e nella mia nuova casa ho montato la linea Bticino Living.

I problemi sono iniziati quando ho iniziato ad inserire le lucine led negli interruttori/deviatori. Premetto che le ho aggiunte in parallelo, non avendo la possibilità di passare altri fili (tubi completamente pieni).

Oltre al famoso problema del lampeggiamento delle lampade alogene (ho risolto sostituendole con lampade a led con filamento) ho un problema su cui non riesco a trovare niente in rete, quindi siccome vi leggo da molto ho pensato di chiedere a voi.

Su alcune coppie di deviatori mi capita che quando le lampadine sono spente i led sono correttamnete accesi, mentre quando la luce è accesa i led negli interruttori non sono completamente spenti, ma restano leggermente illuminati. Come mai secondo voi? Quale può essere il problema e come potrei risolvere?

Grazie

Perché le spie led del mio impianto non funzionano?

Salve a tutti,

mi sono da poco sposato e nella mia nuova casa ho montato la linea Bticino Living.

I problemi sono iniziati quando ho iniziato ad inserire le lucine led negli interruttori/deviatori. Premetto che le ho aggiunte in parallelo, non avendo la possibilità di passare altri fili (tubi completamente pieni).

Oltre al famoso problema del lampeggiamento delle lampade alogene (ho risolto sostituendole con lampade a led con filamento) ho un problema su cui non riesco a trovare niente in rete, quindi siccome vi leggo da molto ho pensato di chiedere a voi.

Su alcune coppie di deviatori mi capita che quando le lampadine sono spente i led sono correttamnete accesi, mentre quando la luce è accesa i led negli interruttori non sono completamente spenti, ma restano leggermente illuminati. Come mai secondo voi? Quale può essere il problema e come potrei risolvere?

Grazie

Hai delle domande?
Chiedi alla community

1 Risposte

Giorgio
Elettroenergie (Parabiago, Milano) Elettroenergie - 2 anni fa

Buongiorno Alessio, l'inconveniente che riscontri nelle spie led quando le luci sono accese è dovuto a differenza di potenziale create dal normale passaggio di corrente: è errato collegare le spie led in parallelo a deviatori/interruttori. Per eliminare l' inconveniente è necessario collegare il neutro come riferimento alle spie led

Rispondi

Per scrivere la risposta devi essere registrato. Non è possibile inserire numeri di contatto, email o link a pagine esterne in questa sezione. Tali contenuti saranno moderati ed eliminati.

Richiedi preventivi di domotica nella tua zona

Scegli un tipo di lavoro

Registrati
Registra la tua impresa

Contatta all'istante persone nella tua zona alla ricerca di professionisti esperti negli ambiti della costruzione, ristrutturazione, installazioni, traslochi, architetti ecc..